Adobe confirma nova vulnerabilidade no Flash Player

A Adobe liberou na última quinta-feira, 1º, um aviso de segurança sobre uma nova vulnerabilidade no Flash Player.

Segundo a empresa, a vulnerabilidade, identificada como CVE-2018-4878, é crítica e afeta o Adobe Flash Player 28.0.0.137 e versões anteriores para os sistemas Windows, macOS, Linux e ChromeOS. Aparentemente, um cibercriminoso poderia aproveitar a brecha para invadir e assumir completamente o controle do sistema de um computador.

“A Adobe está ciente que uma exploração para CVE-2018-4878 existe e está sendo usado em ataques limitados e direcionados contra usuários do Windows”, afirma o comunicado, que ainda informa que a falha utiliza documentos do Office com conteúdo malicioso em Flash incorporado.

A empresa planeja lançar uma atualização com correção para a vulnerabilidade na próxima segunda-feira, dia 5 de fevereiro.

Você faz compras Online? Não deixe de conferir a nova extensão do Olhar Digital que garante o preço mais baixo e ainda oferece testadores automáticos de cupons. Clique aqui para instalar.




RECOMENDADO PARA VOCÊ